Remote User Access and Speedfusion at the same time


#1

Hi,
I can’t connect to my Max HD2 via Remote User Access (IPSec) if it has a speedfusion connection with my second MAX HD2 .
If I remove the speedfusion connection Remote User Access works without problem.

Switched Speedfusion data port to UDP 400, but no success.

Strange, if I connect first with Remote User Access and then enable Speedfusion it works…