Persistent Session Outbound Policy Cache


#1

Hello

Due to an incorrect configuration, for about an hour I was routing some HTTPS traffic via a WAN that I want to reserve for only SIP connections.

I think I have fixed the configuration now but because the persistent session rule is in place my Peplink 380 is still routing sessions via the incorrect WAN, presumably because it is picking up a persistent session from the earlier time for that source/destination IP.

Is there a way to clear the persistent session cache? - I have tried rebooting the Peplink, but that doesn’t seem to work.

Thanks

Ashley


#2

Apologies - it seems I was mistaken about the persistent sessions.

It seems that the HTTPS_Persistence rule is actually using all 3 of my WANs regardless of the weighting I have specified in my custom Default Rule.

My question is therefore:

Is there a way to tell the Peplink to only route HTTPS traffic (except for that to a specific destination IP address) to 2 of my 3 available WANs?

Thanks

Ashley


#3

Hello,

The HTTPS persistence rule can be modified to use only 2 WANs instead of 3. See screenshot for details. Simply move the slider bar for the WAN connection that you do not want to use to 0.



#4

Ah - OK - yes I see - many thanks.

I didn’t notice the Auto/Custom option for Load Distribution.

Sorry

Ashley