Force UDP Encapsulation - greyed out


#1

Hi all,

Any clues as to why force UDP encapsulation would be greyed out (un-tickable) when configuring an IPSec tunnel?

Thanks


#2

You need to enable NAT-Traversal, located on the top of IPsec profile list (If you’re editing your IPsec profile, save it first, and then you will see the option).